<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar-EG" xml:lang="ar-EG" dir="rtl">
	<head>
	<base href="http://news.egypt.com/arabic/" />
	<title>اخبار مصر - التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="0s" />
<meta name="google-site-verification" content="oNd79UNR6Kw74dQBANS9Azqd3cM_F4SqFxtWWujedt4" />
	<meta property="og:title" content="التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" />
        <meta property="og:url" content="http://news.egypt.com/arabic/2/6370063-التمثال-المزيف-ينقذ-سائق-من-تهمة-المتاجرة-بالأثار-في-السويس.html" />
	<meta property="og:type" content="website" /> 
	
		<meta property="og:image" content="http://news.egypt.com/arabic/thumbnail.php?file=/2/news_1486514477.jpg&size=article_medium" />
	
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="اخبار مصر" />
	
		<meta name="Description" content="التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" />
		<meta name="Keywords" content="اخبار مصر,التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس,التمثال,المزيف,ينقذ,سائق,من,تهمة,المتاجرة,بالأثار,في,السويس" />
	<link rel="alternate" type="application/rss+xml" title="التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" href="feed/2/6370063-%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D9%81-%D9%8A%D9%86%D9%82%D8%B0-%D8%B3%D8%A7%D8%A6%D9%82-%D9%85%D9%86-%D8%AA%D9%87%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%AC%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%A3%D8%AB%D8%A7%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3.rss" />
<link rel="alternate" type="application/rss+xml" title="اخبار مصر" href="feed/2/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="اخبار مصر" href="feed/index.rss" />

	<script type="text/javascript" src="http://news.egypt.com/arabic/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/rotating_headlines_hover,js/ticker_typer,js/framework/effects,js/glider,js/ticker"></script>

    
	
    
<!--    <vte:header type="script" href="http://news.egypt.com/arabic/js/jquery.coverscroll.min.js" />
-->
    <link rel="shortcut icon" href="http://news.egypt.com/arabic/themes/dv_blue_rtl/images/favicon.ico" type="image/x-icon" />
<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/css/fancy_headlines.css" rel="stylesheet" type="text/css" />  
<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/css/ticker_v_2.css" rel="stylesheet" type="text/css" /> 
<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/css/main.css" rel="stylesheet" type="text/css" />
<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/css/ticker_typer.css" rel="stylesheet" type="text/css" />
<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/fonts/newsegypt.otf" rel="stylesheet" type="text/css">
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link href="http://news.egypt.com/arabic/themes/dv_blue_rtl/css/menu.css" rel="stylesheet" type="text/css" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Udltl1agWBr16C", domain:"egypt.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Udltl1agWBr16C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</link></link></head>
	
	
		<body id="layout_two_column">
        <div class="head">
	 <div class="date right">
		<span>08 فبراير 2017 مـ</span>
		<span>10   جَمَاد الأوَّل 1438 هـ </span>
</div>
    <div class="favorit left">
        <a href="http://news.egypt.com/english/" class="lang" target="_blank">English</a>
        <a href="https://www.facebook.com/news0egypt" class="top_face" target="_blank" ></a>
        <a href="https://twitter.com/skashraf" class="top_tweet" target="_blank" ></a>
        <a href="#" class="contact" ></a>
	    <a href="index.php" class="home" ></a> 
    </div>
    
    <div class="logo"><a href="http://news.egypt.com/arabic/"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/images/logo.png" alt="اخبار مصر" title="اخبار مصر" /></a></div>
    <div class="main-banner"><iframe src="http://www.egypt.com/ads/news_top.html" width="730" height="90" scrolling="no" frameborder="0"> </iframe></div>
    
		

<div class="menu">

    <ul>
    <li><a href="index.php"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/images/home.png" />الرئيسية</a></li>
       
					
						
							<li class="selected">
                            	
								<a href="2/index.1.html">
                                	
									
									اخبار مصر
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="4/index.1.html">
                                	
									
									عربى وعالمى
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="3/index.1.html">
                                	
									
									رياضة
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="5/index.1.html">
                                	
									
									منوعات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="6/index.1.html">
                                	
									
									اقتصاد
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="7/index.1.html">
                                	
									
									ثقافة وفن
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="8/index.1.html">
                                	
									
									علوم وتكنولوجيا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="9/index.1.html">
                                	
									
									حوادث وقضايا
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="10/index.1.html" class="sub">
                                	
									
									التوك شو
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/680/index.1.html">
                                                            	
                                                                
                                                                هنا العاصمة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/809/index.1.html">
                                                            	
                                                                
                                                                السادة المحترمون
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/695/index.1.html">
                                                            	
                                                                
                                                                صباح اون
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/428/index.1.html">
                                                            	
                                                                
                                                                مانشيت
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/1156/index.1.html">
                                                            	
                                                                
                                                                والله اعلم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/692/index.1.html">
                                                            	
                                                                
                                                                الستات مايعرفوش يكدبوا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/26/index.1.html">
                                                            	
                                                                
                                                                25/30
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/682/index.1.html">
                                                            	
                                                                
                                                                ممكن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/1046/index.1.html">
                                                            	
                                                                
                                                                ست الحسن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/794/index.1.html">
                                                            	
                                                                
                                                                تلت التلاتة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/1048/index.1.html">
                                                            	
                                                                
                                                                صباح التحرير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/1155/index.1.html">
                                                            	
                                                                
                                                                معكم .. منى الشاذلي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/24/index.1.html">
                                                            	
                                                                
                                                                صاحبة السعادة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/879/index.1.html">
                                                            	
                                                                
                                                                الصورة الكاملة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/1157/index.1.html">
                                                            	
                                                                
                                                                بصراحة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/241/index.1.html">
                                                            	
                                                                
                                                                قناة اون تي في
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/232/index.1.html">
                                                            	
                                                                
                                                                قناة التحرير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="10/25/index.1.html">
                                                            	
                                                                
                                                                نص الاسبوع
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="10/234/index.1.html">
                                                            	
                                                                
                                                                قناة سي بي سي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
					
						
							<li>
                            	
								<a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/index.1.html" class="sub">
                                	
									
									جولة فى الصحافة
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a class="sub" href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A9/index.1.html">
                                                            	
                                                                
                                                                جرائد رسمية
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%A7%D9%87%D8%B1%D8%A7%D9%85/index.1.html">
                                                            	
                                                                
                                                                جريدة الاهرام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D8%B1%D8%B3%D9%85%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1/index.1.html">
                                                            	
                                                                
                                                                جريدة التحرير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a class="sub" href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/index.1.html">
                                                            	
                                                                
                                                                جرائد مستقلة
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%B7%D9%86/index.1.html">
                                                            	
                                                                
                                                                جريدة الوطن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A7%D9%84%D9%8A%D9%88%D9%85/index.1.html">
                                                            	
                                                                
                                                                جريدة المصري اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%A7%D9%84%D9%81%D8%AC%D8%B1/index.1.html">
                                                            	
                                                                
                                                                جريدة الفجر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B3%D8%AA%D9%82%D9%84%D8%A9/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9-%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D8%A7%D9%85%D8%A9/index.1.html">
                                                            	
                                                                
                                                                جريدة صوت الامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a class="sub" href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9/index.1.html">
                                                            	
                                                                
                                                                جرائد حزبية
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9/%D8%A7%D9%84%D9%88%D9%81%D8%AF/index.1.html">
                                                            	
                                                                
                                                                الوفد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a class="sub" href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9/index.1.html">
                                                            	
                                                                
                                                                جرائد معارضة
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9/1240/index.1.html">
                                                            	
                                                                
                                                                الحرية والعدالة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9/1280/index.1.html">
                                                            	
                                                                
                                                                البديل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="%D8%AC%D9%88%D9%84%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9/%D8%AC%D8%B1%D8%A7%D8%A6%D8%AF-%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9/%D8%B1%D8%B5%D8%AF/index.1.html">
                                                            	
                                                                
                                                                رصد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA/index.1.html">
                                	
									
									فيديوهات
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="1237/index.1.html">
                                	
									
									المراة والاسرة
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/index.1.html" class="sub">
                                	
									
									مقالات وآراء
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D8%A7%D9%86%D9%89/index.1.html">
                                                            	
                                                                
                                                                أحمد المسلمانى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                إيمان الأشراف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                حمد الله حافظ الصفتي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                شيماء البردينى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1158/index.1.html">
                                                            	
                                                                
                                                                عماد الدين أديب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1159/index.1.html">
                                                            	
                                                                
                                                                محمود خليل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1160/index.1.html">
                                                            	
                                                                
                                                                عمار علي حسن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1161/index.1.html">
                                                            	
                                                                
                                                                عادل نعمان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1162/index.1.html">
                                                            	
                                                                
                                                                بسمة السباعى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1163/index.1.html">
                                                            	
                                                                
                                                                سعد الدين هلالي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1164/index.1.html">
                                                            	
                                                                
                                                                مارجريت عازر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1165/index.1.html">
                                                            	
                                                                
                                                                أسامة هيكل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1166/index.1.html">
                                                            	
                                                                
                                                                ياسر عبد العزيز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1167/index.1.html">
                                                            	
                                                                
                                                                محمد حبيب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1168/index.1.html">
                                                            	
                                                                
                                                                محمد محمود عبدالعزيز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1169/index.1.html">
                                                            	
                                                                
                                                                معتز بالله عبد الفتاح
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1170/index.1.html">
                                                            	
                                                                
                                                                علي سالم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1171/index.1.html">
                                                            	
                                                                
                                                                حلمي النمنم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1172/index.1.html">
                                                            	
                                                                
                                                                سمير مرقص
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1173/index.1.html">
                                                            	
                                                                
                                                                سمير فريد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1174/index.1.html">
                                                            	
                                                                
                                                                أسامة خليل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1175/index.1.html">
                                                            	
                                                                
                                                                رجب جلال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1176/index.1.html">
                                                            	
                                                                
                                                                هاني رسلان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1177/index.1.html">
                                                            	
                                                                
                                                                عصام شيحة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1178/index.1.html">
                                                            	
                                                                
                                                                عمرو عبد الحميد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1179/index.1.html">
                                                            	
                                                                
                                                                محمد أمين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1180/index.1.html">
                                                            	
                                                                
                                                                مي عزام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1181/index.1.html">
                                                            	
                                                                
                                                                كريمة كمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1182/index.1.html">
                                                            	
                                                                
                                                                صبري غنيم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1183/index.1.html">
                                                            	
                                                                
                                                                أسامة غريب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1184/index.1.html">
                                                            	
                                                                
                                                                عبد الرحيم كمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1185/index.1.html">
                                                            	
                                                                
                                                                محمد المخزنجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1186/index.1.html">
                                                            	
                                                                
                                                                المصري اليوم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1187/index.1.html">
                                                            	
                                                                
                                                                أحمد الدريني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1188/index.1.html">
                                                            	
                                                                
                                                                ياسر أيوب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1189/index.1.html">
                                                            	
                                                                
                                                                نيوتن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1190/index.1.html">
                                                            	
                                                                
                                                                داليا زيادة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1191/index.1.html">
                                                            	
                                                                
                                                                مكاوي سعيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1192/index.1.html">
                                                            	
                                                                
                                                                غادة شريف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1193/index.1.html">
                                                            	
                                                                
                                                                سحر الجعارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1194/index.1.html">
                                                            	
                                                                
                                                                سمير عمر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1195/index.1.html">
                                                            	
                                                                
                                                                زياد العليمي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1196/index.1.html">
                                                            	
                                                                
                                                                عمرو الليثي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1197/index.1.html">
                                                            	
                                                                
                                                                خالد منتصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1198/index.1.html">
                                                            	
                                                                
                                                                سليمان جودة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1199/index.1.html">
                                                            	
                                                                
                                                                عبد اللطيف المناوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1200/index.1.html">
                                                            	
                                                                
                                                                حمدي رزق
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1201/index.1.html">
                                                            	
                                                                
                                                                صلاح فضل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1202/index.1.html">
                                                            	
                                                                
                                                                ناجح إبراهيم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1203/index.1.html">
                                                            	
                                                                
                                                                وحيد عبد المجيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1204/index.1.html">
                                                            	
                                                                
                                                                مصطفي الفقي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1205/index.1.html">
                                                            	
                                                                
                                                                جمال الجمل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1206/index.1.html">
                                                            	
                                                                
                                                                أنور الهواري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1207/index.1.html">
                                                            	
                                                                
                                                                حسن حنفي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1208/index.1.html">
                                                            	
                                                                
                                                                عمرو الشوبكي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1209/index.1.html">
                                                            	
                                                                
                                                                فاطمة ناعوت
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1210/index.1.html">
                                                            	
                                                                
                                                                طارق الغزالي حرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1211/index.1.html">
                                                            	
                                                                
                                                                مراد وهبة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1212/index.1.html">
                                                            	
                                                                
                                                                شوقي علام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1213/index.1.html">
                                                            	
                                                                
                                                                محمد كمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1214/index.1.html">
                                                            	
                                                                
                                                                كرم كردي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1215/index.1.html">
                                                            	
                                                                
                                                                جمال أبو الحسن
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1216/index.1.html">
                                                            	
                                                                
                                                                يحيى الجمل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1217/index.1.html">
                                                            	
                                                                
                                                                عمر الهادي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1218/index.1.html">
                                                            	
                                                                
                                                                ماجد عاطف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1219/index.1.html">
                                                            	
                                                                
                                                                إبراهيم الجارحي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1220/index.1.html">
                                                            	
                                                                
                                                                أسامة كمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1221/index.1.html">
                                                            	
                                                                
                                                                عزت القمحاوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1222/index.1.html">
                                                            	
                                                                
                                                                محمد أبو الغار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1223/index.1.html">
                                                            	
                                                                
                                                                مصطفى النجار
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1224/index.1.html">
                                                            	
                                                                
                                                                أيمن الجندي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1225/index.1.html">
                                                            	
                                                                
                                                                زاهي حواس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1226/index.1.html">
                                                            	
                                                                
                                                                نادين البدير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1227/index.1.html">
                                                            	
                                                                
                                                                جيلان جبر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1228/index.1.html">
                                                            	
                                                                
                                                                إبراهيم البحراوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1229/index.1.html">
                                                            	
                                                                
                                                                وليد علاء الدين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1230/index.1.html">
                                                            	
                                                                
                                                                صلاح منتصر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1231/index.1.html">
                                                            	
                                                                
                                                                محمود مسلم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1232/index.1.html">
                                                            	
                                                                
                                                                مصطفى حجازي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1233/index.1.html">
                                                            	
                                                                
                                                                ممدوح الدماطي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1234/index.1.html">
                                                            	
                                                                
                                                                عبد المنعم سعيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1235/index.1.html">
                                                            	
                                                                
                                                                أحمد محجوب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                إميل أمين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1241/index.1.html">
                                                            	
                                                                
                                                                محمود عمارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1242/index.1.html">
                                                            	
                                                                
                                                                محمود الكردوسي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1243/index.1.html">
                                                            	
                                                                
                                                                نشوى الحوفى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1244/index.1.html">
                                                            	
                                                                
                                                                ميلاد زكريا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1245/index.1.html">
                                                            	
                                                                
                                                                على السلمى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1246/index.1.html">
                                                            	
                                                                
                                                                أمينة خيرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1247/index.1.html">
                                                            	
                                                                
                                                                ريهام فؤاد الحداد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1248/index.1.html">
                                                            	
                                                                
                                                                يحيى حسين عبدالهادى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1249/index.1.html">
                                                            	
                                                                
                                                                ماجد فهمى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1250/index.1.html">
                                                            	
                                                                
                                                                محمد حلمى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1251/index.1.html">
                                                            	
                                                                
                                                                رامي جلال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1252/index.1.html">
                                                            	
                                                                
                                                                مصطفى بكرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1253/index.1.html">
                                                            	
                                                                
                                                                امال عثمان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1254/index.1.html">
                                                            	
                                                                
                                                                طارق عبدالعزيز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1255/index.1.html">
                                                            	
                                                                
                                                                محمد صلاح البدرى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1256/index.1.html">
                                                            	
                                                                
                                                                حسن أبو طالب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1257/index.1.html">
                                                            	
                                                                
                                                                محمد أبو حامد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1258/index.1.html">
                                                            	
                                                                
                                                                أحمد المسلماني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1259/index.1.html">
                                                            	
                                                                
                                                                أحمد الصياد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1260/index.1.html">
                                                            	
                                                                
                                                                عاصم بكري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1261/index.1.html">
                                                            	
                                                                
                                                                نادين عبدالله
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1262/index.1.html">
                                                            	
                                                                
                                                                درية شرف الدين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1263/index.1.html">
                                                            	
                                                                
                                                                يسري الفخراني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1264/index.1.html">
                                                            	
                                                                
                                                                عاصم حنفي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1265/index.1.html">
                                                            	
                                                                
                                                                منار الشوربجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1266/index.1.html">
                                                            	
                                                                
                                                                أحمد الجمال
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1267/index.1.html">
                                                            	
                                                                
                                                                عبد الرحمن فهمي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1268/index.1.html">
                                                            	
                                                                
                                                                ضياء رشوان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1269/index.1.html">
                                                            	
                                                                
                                                                رشا علام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1270/index.1.html">
                                                            	
                                                                
                                                                شريف أسعد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1271/index.1.html">
                                                            	
                                                                
                                                                حسام السكري
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1272/index.1.html">
                                                            	
                                                                
                                                                صبري الشبراوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1273/index.1.html">
                                                            	
                                                                
                                                                وحيد حامد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1274/index.1.html">
                                                            	
                                                                
                                                                مكرم محمد أحمد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1275/index.1.html">
                                                            	
                                                                
                                                                سهير جودة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1276/index.1.html">
                                                            	
                                                                
                                                                كمال الهلباوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1277/index.1.html">
                                                            	
                                                                
                                                                نادين سعد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1278/index.1.html">
                                                            	
                                                                
                                                                حافظ أبوسعدة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1279/index.1.html">
                                                            	
                                                                
                                                                هشام شوقي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1281/index.1.html">
                                                            	
                                                                
                                                                رفعت السعيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1282/index.1.html">
                                                            	
                                                                
                                                                نائل السودة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1283/index.1.html">
                                                            	
                                                                
                                                                محمد الشيخ
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1284/index.1.html">
                                                            	
                                                                
                                                                نهاد أبو القمصان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1285/index.1.html">
                                                            	
                                                                
                                                                أحمد يوسف أحمد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1286/index.1.html">
                                                            	
                                                                
                                                                محمد إبراهيم منصور
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1287/index.1.html">
                                                            	
                                                                
                                                                سيلڤيا النقادى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1288/index.1.html">
                                                            	
                                                                
                                                                مفيد فوزي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1289/index.1.html">
                                                            	
                                                                
                                                                رولا خرسا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1290/index.1.html">
                                                            	
                                                                
                                                                هيثم دبور
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1291/index.1.html">
                                                            	
                                                                
                                                                سعد الدين ابراهيم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1292/index.1.html">
                                                            	
                                                                
                                                                عبدالعظيم درويش
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1293/index.1.html">
                                                            	
                                                                
                                                                عمرو الزنط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1294/index.1.html">
                                                            	
                                                                
                                                                وسيم السيسي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1295/index.1.html">
                                                            	
                                                                
                                                                صلاح عيسي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1296/index.1.html">
                                                            	
                                                                
                                                                طارق عباس
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1297/index.1.html">
                                                            	
                                                                
                                                                عمر حسانين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1298/index.1.html">
                                                            	
                                                                
                                                                عبد الناصر سلامة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1299/index.1.html">
                                                            	
                                                                
                                                                جيهان فوزي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1300/index.1.html">
                                                            	
                                                                
                                                                محمد البرغوثي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1301/index.1.html">
                                                            	
                                                                
                                                                علاء الغطريفى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1302/index.1.html">
                                                            	
                                                                
                                                                شريف سعيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1303/index.1.html">
                                                            	
                                                                
                                                                محمد أبو الغيط
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1304/index.1.html">
                                                            	
                                                                
                                                                عادل رمضان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1305/index.1.html">
                                                            	
                                                                
                                                                أحمد ناجي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1306/index.1.html">
                                                            	
                                                                
                                                                أحمد الفخراني
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1307/index.1.html">
                                                            	
                                                                
                                                                رشا الشامى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1308/index.1.html">
                                                            	
                                                                
                                                                عبد الهادى مصباح
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1309/index.1.html">
                                                            	
                                                                
                                                                محمد نصر الدين علام
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1310/index.1.html">
                                                            	
                                                                
                                                                جمال عبد الجواد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1311/index.1.html">
                                                            	
                                                                
                                                                كريمة عوض
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1312/index.1.html">
                                                            	
                                                                
                                                                سامى عبدالعزيز
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1313/index.1.html">
                                                            	
                                                                
                                                                أحمد الحفناوى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1314/index.1.html">
                                                            	
                                                                
                                                                أحمد خير الدين
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1315/index.1.html">
                                                            	
                                                                
                                                                خالد يوسف
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1316/index.1.html">
                                                            	
                                                                
                                                                مصطفى عبد الله
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1317/index.1.html">
                                                            	
                                                                
                                                                نصار عبد الله
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1318/index.1.html">
                                                            	
                                                                
                                                                سليمان الحكيم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1319/index.1.html">
                                                            	
                                                                
                                                                صلاح الغزالي حرب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1320/index.1.html">
                                                            	
                                                                
                                                                الأنبا إرميا
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1321/index.1.html">
                                                            	
                                                                
                                                                عبد المنعم عمارة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1322/index.1.html">
                                                            	
                                                                
                                                                أحمد الشهاوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1323/index.1.html">
                                                            	
                                                                
                                                                علاء الدين عبدالمنعم
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1324/index.1.html">
                                                            	
                                                                
                                                                علاء الديب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1325/index.1.html">
                                                            	
                                                                
                                                                عماد جاد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1326/index.1.html">
                                                            	
                                                                
                                                                جمال طه
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1327/index.1.html">
                                                            	
                                                                
                                                                علي السلمي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1328/index.1.html">
                                                            	
                                                                
                                                                كمال زاخر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1329/index.1.html">
                                                            	
                                                                
                                                                محمد عثمان الخشت
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1330/index.1.html">
                                                            	
                                                                
                                                                طارق الخولى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1331/index.1.html">
                                                            	
                                                                
                                                                السـيد الحرانى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1332/index.1.html">
                                                            	
                                                                
                                                                السيد الحرانى
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1333/index.1.html">
                                                            	
                                                                
                                                                علي الصاوي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1334/index.1.html">
                                                            	
                                                                
                                                                علي السمان
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1335/index.1.html">
                                                            	
                                                                
                                                                عمرو هاشم ربيع
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1336/index.1.html">
                                                            	
                                                                
                                                                يوسف معاطي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/1337/index.1.html">
                                                            	
                                                                
                                                                خالد عكاشة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                أشرف مفيد
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                حنان مفيد فوزي
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                أمانى هولة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                بدوي خليفة
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                أحمد عمر
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                إبراهيم محلب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                منصور كامل
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                مروة نظير
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1//index.1.html">
                                                            	
                                                                
                                                                حازم دياب
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
    
    </ul>
    
    
    </div>

	
<div class="wether">
 <div class='temp'><span class='big'> º 11</span> </div><div class='sun'><img src='http://us.i1.yimg.com/us.yimg.com/i/us/nws/weather/gr/32d.png' > </div><span class='small'>القاهرة</span>
</div>
<div id="warp">
<div style=" position:absolute; width:auto; height:auto; top:40px;">
<div id="left-warp">
<iframe src="http://www.egypt.com/ads/news_vertical.html" width="170" height="1600" scrolling="no" frameborder="0" ></iframe>
</div>
<div id="right-warp">
<!-- Begin Hsoub Ads Ad Place code -->
<script type="text/javascript"><!--
hsoub_adplace = 1405866822252956;
hsoub_adplace_size = '160x600';
//--></script>
<script src="http://ads2.hsoub.com/show.js" type="text/javascript" ></script>
<!-- End Hsoub Ads Ad Place code -->
</div>
</div>
</div>
    
    </div>
			<div id="contain">
			<div class="content">
            
    
    
    
        <div class="news">
<div class="title">اخبار مصر</div>
<div id="ticker-wrapper" class="no-js">
            <ul class="ticker">
                
                    <li class="category" style="display: none">
                        <strong><a href="3/index.1.html">رياضة</a></strong>
                            
                                    <ul>
                                        
                                            <li class="news-item"><a href="3/6370059-موناكو-يهزم-مونبلييه-2-1-وباريس-سان-جيرمان-ينتزع-فوزا-متأخرا-على-ليل.html">موناكو يهزم مونبلييه 2-1 وباريس سان جيرمان ينتزع فوزا متأخرا على ليل</a></li>
                                        
                                            <li class="news-item"><a href="3/6370058-سواريز-يسجل-ويطرد-في-تأهل-برشلونة-لنهائي-كأس-الملك.html">سواريز يسجل ويطرد في تأهل برشلونة لنهائي كأس الملك</a></li>
                                        
                                            <li class="news-item"><a href="3/6370051-كهربا-كوبر-مش-ظالم-وأحلم-باللعب-لريال-مدريد.html">كهربا: كوبر مش ظالم وأحلم باللعب لريال مدريد</a></li>
                                        
                                            <li class="news-item"><a href="3/6370050-مرتضى-منصور-يتابع-لقاء-السوبر-في-مقر-الزمالك.html">مرتضى منصور يتابع لقاء السوبر في مقر الزمالك</a></li>
                                        
                                            <li class="news-item"><a href="3/6370045-في-ليلة-البطاقات-الحمراء..-برشلونة-يقصى-أتليتكو-مدريد-ويتأهل-لنهائي-الكأس.html">في ليلة البطاقات الحمراء.. برشلونة يقصى أتليتكو مدريد ويتأهل لنهائي الكأس</a></li>
                                        
                                            <li class="news-item"><a href="3/6370043-تقرير..-أزمة-مرتضى.html">تقرير.. أزمة مرتضى </a></li>
                                        
                                            <li class="news-item"><a href="3/6370033-برشلونة-يخسر-خدمات-«سواريز-وروبرتو»-في-نهائي-كأس-ملك-إسبانيا.html">برشلونة يخسر خدمات «سواريز وروبرتو» في نهائي كأس ملك إسبانيا</a></li>
                                        
                                            <li class="news-item"><a href="3/6370002-الزي-الجديد-للزمالك-أمام-الأهلي-في-السوبر.html">الزي الجديد للزمالك أمام الأهلي في السوبر</a></li>
                                        
                                            <li class="news-item"><a href="3/6370001-تفاصيل-قرعة-دوري-قطاعات-القاهرة-الكبرى-للشباب-مواليد-97.html">تفاصيل قرعة دوري قطاعات القاهرة الكبرى للشباب مواليد 97</a></li>
                                        
                                            <li class="news-item"><a href="3/6370000-أحمد-حسن-لـ«on-sport»-جوزيه-سبب-رحيلي-من-الأهلي.html">أحمد حسن لـ«ON SPORT»: جوزيه سبب رحيلي من الأهلي</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="10/index.1.html">التوك شو</a></strong>
                            
                                    <ul>
                                        
                                            <li class="news-item"><a href="10/5912277-الديهي-لـ«الجبالي-وحب-مصر»-«مصر-مش-مستحملة-والشعب-كفر-بكم».html">الديهي لـ«الجبالي وحب مصر»: «مصر مش مستحملة والشعب كفر بكم»</a></li>
                                        
                                            <li class="news-item"><a href="10/5912223-رئيس-الجالية-المصرية-بالكويت-اتهامات-الجبالي-«باطلة»-وصورها-«مفبركة».html">رئيس الجالية المصرية بالكويت: اتهامات الجبالي «باطلة» وصورها «مفبركة»</a></li>
                                        
                                            <li class="news-item"><a href="10/5912207-«الجيوشى»-36-مليار-جنيه-قروض-على-وزارة-النقل-لـ«المالية».html">«الجيوشى»: 36 مليار جنيه قروض على وزارة النقل لـ«المالية»</a></li>
                                        
                                            <li class="news-item"><a href="10/5912201-خبير-بالشئون-التركية-سوريا-ساحة-خصبة-لتصفية-الحسابات-بين-الدول-الكبرى.html">خبير بالشئون التركية: سوريا ساحة خصبة لتصفية الحسابات بين الدول الكبرى</a></li>
                                        
                                            <li class="news-item"><a href="10/5912199-وزير-النقل-تشغيل-أول-خط-نهرى-من-دمياط-إلى-القاهرة-في-ديسمبر.html">وزير النقل: تشغيل أول خط نهرى من دمياط إلى القاهرة في ديسمبر</a></li>
                                        
                                            <li class="news-item"><a href="10/5912196-وزير-النقل-20-مليون-جنيه-خسائر-المترو-شهريا.html">وزير النقل: 20 مليون جنيه خسائر المترو شهريا</a></li>
                                        
                                            <li class="news-item"><a href="10/5912194-أحمد-موسى-يحرج-وزير-الأوقاف-بنشر-فيديو-لشعائر-الشيعة-داخل-مسجد-الحسين.html">أحمد موسى يحرج وزير الأوقاف بنشر فيديو لشعائر الشيعة داخل مسجد الحسين</a></li>
                                        
                                            <li class="news-item"><a href="10/5912136-«السلمي»-كنت-على-خلاف-جوهري-مع-الإخوان..-ونظموا-مليونية-ضدي.html">«السلمي»: كنت على خلاف جوهري مع الإخوان.. ونظموا مليونية ضدي</a></li>
                                        
                                            <li class="news-item"><a href="10/5912132-«السلمي»-لم-أترشح-للبرلمان-بسبب-وجود-عناصر-غير-مناسبة.html">«السلمي»: لم أترشح للبرلمان بسبب وجود عناصر غير مناسبة</a></li>
                                        
                                            <li class="news-item"><a href="10/5912128-«السلمي»-أؤيد-رئاسة-المستشار-عدلي-منصور-للبرلمان-المقبل.html">«السلمي»: أؤيد رئاسة المستشار عدلي منصور للبرلمان المقبل</a></li>
                                        
                                    </ul>
                                
                        </li>
                
            </ul></div>
            <script type="text/javascript">
                new vivvoTickerTyper($$('ul.ticker')[0]);
            </script>

<div id="search">
	<script>
  (function() {
    var cx = '004071716610300934043:po8b488lpxg';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only ></gcse:searchbox-only>
</div>

        </div> 
        

            <div id="right">
            <div class="catagory">
						
	<div class="bath">
		<span><a href="http://news.egypt.com/arabic/">الرئيسية</a></span> 
		
			<span><a href="2/index.1.html">اخبار مصر</a> </span>
		
		<!--<span><vte:value select="التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" /><span>-->
	</div>

                        <div id="data_content_show2">
                             <div id="head_topic">
                             <div id="3nwan_cell">
                             <h6>التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس</h6>  
                             </div>
                             <div id="share_box"><div id="box_social_bookmarks">
	<strong>مشاركة في</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://news.egypt.com/arabic/index.php?news=6370063" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://news.egypt.com/arabic/index.php?news=6370063" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div></div>
                             </div>
                                <div id="news_date">
                                <div class="calnder">
                                              <div id="news_date_no">08</div>
                              <div id="news_date_month">فبراير</div>
                                </div>
                                
                              <div id="news_date_year">2017</div>
                              <div id="news_date_time">02:41 AM</div>
                              </div>
                          </div>
                          
                          <div class="clear" ></div>
                          
                          <div class="pass">
                          	
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=/2/news_1486514477.jpg&amp;size=article_medium" alt="التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" />
					
				
				
                                
									
										بواسطة <span class="story_author"><a href="">masrawy</a></span>
										
									
								
                                </div>
                                <div class="abstract">
                                
                                
                                    <p class="article_abstract">  السويس-حسام الدين احمد&nbsp; قرر المستشار أحمد عز الدين المحامي العام لنيابات السويس، إخلاء سبيل سائق، بعد ثبوت عدم تورطه في تهريب قطع أثرية، وأن التمثال الذى عثر عليه بحوزته كان قطعة مقلده بحرفية</p>
                                
                                
                                </div>
                                
                               <div class="clear" ></div>
                                
                        
                        
                           <div class="art_text">     
                        <p>
                        
								&nbsp;</p> <p style=|direction: rtl;|>وكانت قوات الشرطة قد ألقت القبض على السائق | جمال . م | 47 سنة، سائق سابق بمؤسسة الرئاسة، وبحوزته قطعة أثرية بكمين السخنة، بطريق السويس &ndash; السخنة.</p> <p style=|direction: rtl;|>وأمرت النيابة بتشكيل لجنة اثرية، لفحص التمثال للوقوف على ما اذا كان اثرى أم مقلد.</p> <p style=|direction: rtl;|>وأكدت اللجنة من خلال فحص التمثال والمادة المصنوع منها أنه قطعة مقلدة بعناية، وبحجم أصغر من القطعة الأثرية للتمثال الفرعوني، وأنه لا علاقة له بالأثار المصرية، وعقب ذلك أخلت النيابة سبيل السائق بضمان محل إقامتة بعد انتفاء التهمة عنه.</p>  <div id=|div_bodyFooter|></p>
						
                                
                                </div>
                                <!-- added by hasabo to  view article vedio -->
				
				

			<div class="banner_art">
                  
						<!-- Begin Hsoub Ads Ad Place code -->
						<script type="text/javascript"><!--
						hsoub_adplace = 1405871884311674;
						hsoub_adplace_size = '300x250';
						//--></script>
						<script src="http://ads2.hsoub.com/show.js" type="text/javascript" ></script>
						<!-- End Hsoub Ads Ad Place code -->
                        </div>
                        
                        <div class="banner_art_left">
                        <!--<iframe src="http://test.use-trade.com/ads/lifestyle.html" width="300" height="250" scrolling="no" frameborder="0"></iframe>-->
                        <iframe src="http://news.egypt.com/arabic/ads/hist.htm" width="300" height="250" scrolling="no" frameborder="0" ></iframe>
                        </div>
				<!-- added by hasabo to  view article vedio -->
                                <div class="line">
                                <div id="share_box"><div id="box_social_bookmarks">
	<strong>مشاركة في</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://news.egypt.com/arabic/index.php?news=6370063" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://news.egypt.com/arabic/index.php?news=6370063" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://news.egypt.com/arabic/index.php?news=6370063&amp;title=التمثال المزيف ينقذ سائق من تهمة المتاجرة بالأثار في السويس" target="_blank"><img src="http://news.egypt.com/arabic/themes/dv_blue_rtl/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div></div>
                                <div id="source">
									
										بواسطة <span class="story_author"><a href="">masrawy</a></span>
										
									
								</div>
                                  </div>
                                  <div class="clear" ></div>
                                  <div class="heads">
                                    <h4>التعليقات</h4>
                                    </div>
                                    
	<div id="fb-root" ></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=644178892331050&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://news.egypt.com/arabic/2/6370063-التمثال-المزيف-ينقذ-سائق-من-تهمة-المتاجرة-بالأثار-في-السويس.html" data-width="660" data-numposts="5" data-colorscheme="light" ></div>


                                  </div>
                                  
        
    
                                  
	
	    <div class="mutule">
	    <div class="mutule-head"><h2>المزيد في اخبار مصر</h2></div>
	    <div class="mutule-con fr">
	    
	    <div class="wide-img fr">
	      
				
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="بالصور.. حملة على المقاهي والكافيهات بحي الهرم في الجيزة" />
				
			
	        <div class="shadow" ></div>
	    	<a href="2/6370049-بالصور..-حملة-على-المقاهي-والكافيهات-بحي-الهرم-في-الجيزة.html" class="headlin">بالصور.. حملة على المقاهي والكافيهات بحي الهرم في الجيزة</a>
	        <a href="2/6370049-بالصور..-حملة-على-المقاهي-والكافيهات-بحي-الهرم-في-الجيزة.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
				
					<img src="http://alwafd.org/images/news/f7978d9cfdad99b4631f18522ac2032d.jpg" alt="المتحدث العسكري: إحباط محاولة تهريب 103 كيلو هيروين عن طريق البحر" />
				
				
			
	        <div class="shadow" ></div>
	    	<a href="2/6370046-المتحدث-العسكري-إحباط-محاولة-تهريب-103-كيلو-هيروين-عن-طريق-البحر.html" class="headlin">المتحدث العسكري: إحباط محاولة تهريب 103 كيلو هيروين عن طريق البحر</a>
	        <a href="2/6370046-المتحدث-العسكري-إحباط-محاولة-تهريب-103-كيلو-هيروين-عن-طريق-البحر.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
			<img src="http://news.egypt.com/arabic/thumbnail.php?file=/2/news_1486509070.jpg&amp;size=summary_medium" alt="رئيس الهيئة الهندسية: نحتاج عمال في مختلف المجالات للعمل بالمشروعات القومية" />
			
		
	        <div class="shadow" ></div>
	    	<a href="2/6370042-رئيس-الهيئة-الهندسية-نحتاج-عمال-في-مختلف-المجالات-للعمل-بالمشروعات-القومية.html" class="headlin">رئيس الهيئة الهندسية: نحتاج عمال في مختلف المجالات للعمل بالمشروعات القومية</a>
	        <a href="2/6370042-رئيس-الهيئة-الهندسية-نحتاج-عمال-في-مختلف-المجالات-للعمل-بالمشروعات-القومية.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
			<img src="http://news.egypt.com/arabic/thumbnail.php?file=/2/news_1486509065.jpg&amp;size=summary_medium" alt="النساج أمينا عاما لجامعة قناة السويس" />
			
		
	        <div class="shadow" ></div>
	    	<a href="2/6370041-النساج-أمينا-عاما-لجامعة-قناة-السويس.html" class="headlin">النساج أمينا عاما لجامعة قناة السويس</a>
	        <a href="2/6370041-النساج-أمينا-عاما-لجامعة-قناة-السويس.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
			<img src="http://news.egypt.com/arabic/thumbnail.php?file=/2/news_1486509060.jpg&amp;size=summary_medium" alt="اعتماد نتيجة الفصل الدراسي الأول لإعدادية البحيرة بنسبة نجاح 67.31 %" />
			
		
	        <div class="shadow" ></div>
	    	<a href="2/6370040-اعتماد-نتيجة-الفصل-الدراسي-الأول-لإعدادية-البحيرة-بنسبة-نجاح-67.31.html" class="headlin">اعتماد نتيجة الفصل الدراسي الأول لإعدادية البحيرة بنسبة نجاح 67.31 %</a>
	        <a href="2/6370040-اعتماد-نتيجة-الفصل-الدراسي-الأول-لإعدادية-البحيرة-بنسبة-نجاح-67.31.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
				
					<img src="http://alwafd.org/images/news/d1f78367ca0a7a44da448abc88a85f27.jpg" alt="الهيئة الهندسية: حفر 30% من أنفاق الإسماعيلية أسفل قناة السويس" />
				
				
			
	        <div class="shadow" ></div>
	    	<a href="2/6370021-الهيئة-الهندسية-حفر-30-من-أنفاق-الإسماعيلية-أسفل-قناة-السويس.html" class="headlin">الهيئة الهندسية: حفر 30% من أنفاق الإسماعيلية أسفل قناة السويس</a>
	        <a href="2/6370021-الهيئة-الهندسية-حفر-30-من-أنفاق-الإسماعيلية-أسفل-قناة-السويس.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
				
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="نشرة الـ11 مساء.. كندا تعلن طرح أول دواء مصري لعلاج السرطان" />
				
			
	        <div class="shadow" ></div>
	    	<a href="2/6369988-نشرة-الـ11-مساء..-كندا-تعلن-طرح-أول-دواء-مصري-لعلاج-السرطان.html" class="headlin">نشرة الـ11 مساء.. كندا تعلن طرح أول دواء مصري لعلاج السرطان</a>
	        <a href="2/6369988-نشرة-الـ11-مساء..-كندا-تعلن-طرح-أول-دواء-مصري-لعلاج-السرطان.html" class="more">الخبر كامل</a>
	        </div>
	    
	    <div class="wide-img fr">
	      
				
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="بالصور.. تفاصيل لقاء نقيب المهندسين مع سفير رواندا بالقاهرة" />
				
			
	        <div class="shadow" ></div>
	    	<a href="2/6369987-بالصور..-تفاصيل-لقاء-نقيب-المهندسين-مع-سفير-رواندا-بالقاهرة.html" class="headlin">بالصور.. تفاصيل لقاء نقيب المهندسين مع سفير رواندا بالقاهرة</a>
	        <a href="2/6369987-بالصور..-تفاصيل-لقاء-نقيب-المهندسين-مع-سفير-رواندا-بالقاهرة.html" class="more">الخبر كامل</a>
	        </div>
	    
	            
	        </div></div>
	
    
                                  
                           
                            
				
				</div>
				   
	<div id="left">
					<div id="box_right_holder">
                    	<!--<vte:include file="templates/rtl/box/login.tpl" nocache="1" />-->
                        <div class="banner">
                
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5348376932556776";
/* News Right Box */
google_ad_slot = "7871492748";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		
                        </div>
                         <!-- <vte:include file="templates/rtl/box/mobasher.tpl" />  -->
                        
	
    
    
    <div class="box box_white latest">
        <div class="latest-h"><h1 class="box_title title_white">لحظة بلحظة</h1></div>
        
            
                    <div id="mainTicker" class="ticker_summary">
                        <div style="overflow:hidden;" class="scroller newsticker-jcarousellite">
                            
                                <div id="ticker_6370059" class="section row_0">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370059-موناكو-يهزم-مونبلييه-2-1-وباريس-سان-جيرمان-ينتزع-فوزا-متأخرا-على-ليل.html">
						
								
									<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="موناكو يهزم مونبلييه 2-1 وباريس سان جيرمان ينتزع فوزا متأخرا على ليل" />
								
							
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370059-موناكو-يهزم-مونبلييه-2-1-وباريس-سان-جيرمان-ينتزع-فوزا-متأخرا-على-ليل.html">موناكو يهزم مونبلييه 2-1 وباريس سان جيرمان ينتزع فوزا متأخرا على ليل</a></h3>
                                        <!--<div class="summary"><vte:value select="(رويترز) -  فاز موناكو متصدر دوري الدرجة الأولى الفرنسي لكرة القدم 2-1 على مضيفه مونبلييه يوم الثلاثاء بينما انتزع باريس سان جيرمان صاحب المركز" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370058" class="section row_1">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370058-سواريز-يسجل-ويطرد-في-تأهل-برشلونة-لنهائي-كأس-الملك.html">
						
								
									<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="سواريز يسجل ويطرد في تأهل برشلونة لنهائي كأس الملك" />
								
							
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370058-سواريز-يسجل-ويطرد-في-تأهل-برشلونة-لنهائي-كأس-الملك.html">سواريز يسجل ويطرد في تأهل برشلونة لنهائي كأس الملك</a></h3>
                                        <!--<div class="summary"><vte:value select="من ريتشارد مارتن

	    
    
      برشلونة (رويترز) -  أحرز لويس سواريز هدفا ثم" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370051" class="section row_0">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370051-كهربا-كوبر-مش-ظالم-وأحلم-باللعب-لريال-مدريد.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486511093.jpg&amp;size=summary_medium" alt="كهربا: كوبر مش ظالم وأحلم باللعب لريال مدريد" />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370051-كهربا-كوبر-مش-ظالم-وأحلم-باللعب-لريال-مدريد.html">كهربا: كوبر مش ظالم وأحلم باللعب لريال مدريد</a></h3>
                                        <!--<div class="summary"><vte:value select="أكد محمود عبد المنعم كهربا مهاجم منتخبنا الوطني ونادي اتحاد جدة السعودي أن المدير الفني للمنتخب هيكتور كوبر ليس مدربا ظالما كما يردد البعض وجميع اللاعبين سعداء معه" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370050" class="section row_1">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370050-مرتضى-منصور-يتابع-لقاء-السوبر-في-مقر-الزمالك.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486511088.jpg&amp;size=summary_medium" alt="مرتضى منصور يتابع لقاء السوبر في مقر الزمالك" />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370050-مرتضى-منصور-يتابع-لقاء-السوبر-في-مقر-الزمالك.html">مرتضى منصور يتابع لقاء السوبر في مقر الزمالك</a></h3>
                                        <!--<div class="summary"><vte:value select="قرر مرتضى منصور، رئيس نادي الزمالك، متابعة مباراة السوبر بين فريقه والنادي الأهلي والمقرر له يوم الجمعة المقبلة، في مقر القلعة البيضاء وسط أعضاء الجمعية العمومية" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370045" class="section row_0">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370045-في-ليلة-البطاقات-الحمراء..-برشلونة-يقصى-أتليتكو-مدريد-ويتأهل-لنهائي-الكأس.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486509195.jpg&amp;size=summary_medium" alt="في ليلة البطاقات الحمراء.. برشلونة يقصى أتليتكو مدريد ويتأهل لنهائي الكأس" />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370045-في-ليلة-البطاقات-الحمراء..-برشلونة-يقصى-أتليتكو-مدريد-ويتأهل-لنهائي-الكأس.html">في ليلة البطاقات الحمراء.. برشلونة يقصى أتليتكو مدريد ويتأهل لنهائي الكأس</a></h3>
                                        <!--<div class="summary"><vte:value select="  كتب- علي البهجي: تأهل فريق برشلونة إلى المباراة النهائية لكأس ملك إسبانيا، بعد تعادله إيجابيًا مع فريق أتلتيكو مدريد بهدف لمثله، وذلك في المباراة التي جمعت الفريقين اليوم الثلاثاء في إياب دور قبل النهائي للبطولة" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370043" class="section row_1">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370043-تقرير..-أزمة-مرتضى.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486509142.jpg&amp;size=summary_medium" alt="تقرير.. أزمة مرتضى " />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370043-تقرير..-أزمة-مرتضى.html">تقرير.. أزمة مرتضى </a></h3>
                                        <!--<div class="summary"><vte:value select="  كتب- عمر قورة: لم تلبث نيران أزمة مرتضى منصور، رئيس نادي الزمالك، مع محمود عبدالرازق |شيكابالا| أن تهدأ، حتى توترت العلاقة مجددًا باستبعاد لاعب الفريق من قائمة مباراة السوبر أمام الأهلي" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370033" class="section row_0">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370033-برشلونة-يخسر-خدمات-«سواريز-وروبرتو»-في-نهائي-كأس-ملك-إسبانيا.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486507514.jpg&amp;size=summary_medium" alt="برشلونة يخسر خدمات «سواريز وروبرتو» في نهائي كأس ملك إسبانيا" />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370033-برشلونة-يخسر-خدمات-«سواريز-وروبرتو»-في-نهائي-كأس-ملك-إسبانيا.html">برشلونة يخسر خدمات «سواريز وروبرتو» في نهائي كأس ملك إسبانيا</a></h3>
                                        <!--<div class="summary"><vte:value select="يغيب لويس سواريز مهاجم برشلونة عن فريقه في مباراة نهائي كأس ملك إسبانيا بعد حصوله على الكارت الأحمر خلال لقاء أتلتيكو مدريد في إياب دور نصف النهائي" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370002" class="section row_1">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370002-الزي-الجديد-للزمالك-أمام-الأهلي-في-السوبر.html">
						
								
									<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="الزي الجديد للزمالك أمام الأهلي في السوبر" />
								
							
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370002-الزي-الجديد-للزمالك-أمام-الأهلي-في-السوبر.html">الزي الجديد للزمالك أمام الأهلي في السوبر</a></h3>
                                        <!--<div class="summary"><vte:value select="حصلت «فيتو» على صورة الزي الجديد للفريق الأول لكرة القدم بنادي الزمالك، لارتدائه في مباراة السوبر المصري أمام النادي الأهلي" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370001" class="section row_0">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370001-تفاصيل-قرعة-دوري-قطاعات-القاهرة-الكبرى-للشباب-مواليد-97.html">
						
								
									<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="تفاصيل قرعة دوري قطاعات القاهرة الكبرى للشباب مواليد 97" />
								
							
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370001-تفاصيل-قرعة-دوري-قطاعات-القاهرة-الكبرى-للشباب-مواليد-97.html">تفاصيل قرعة دوري قطاعات القاهرة الكبرى للشباب مواليد 97</a></h3>
                                        <!--<div class="summary"><vte:value select="أجرت منطقة القاهرة لكرة القدم برئاسة الكابتن إبراهيم القصاص، مساء اليوم الثلاثاء، قرعة دوري قطاعات القاهرة الكبرى |القاهرة والجيزة والقليوبية| لمواليد 1997 بمشاركة 12 فريقا والمقرر انطلاقها يوم 13 فبراير الجاري" /></div>-->
                                    
                                </div>
                            
                                <div id="ticker_6370000" class="section row_1">
                                    
                                        
                                            <div class="thumbnail">
                                                <a href="3/6370000-أحمد-حسن-لـ«on-sport»-جوزيه-سبب-رحيلي-من-الأهلي.html">
						
							<img src="http://news.egypt.com/arabic/thumbnail.php?file=/3/news_1486503942.jpg&amp;size=summary_medium" alt="أحمد حسن لـ«ON SPORT»: جوزيه سبب رحيلي من الأهلي" />
							
						
						

<br /></a>
                                            </div>
                                        
                                        <h3 class="info"><a href="3/6370000-أحمد-حسن-لـ«on-sport»-جوزيه-سبب-رحيلي-من-الأهلي.html">أحمد حسن لـ«ON SPORT»: جوزيه سبب رحيلي من الأهلي</a></h3>
                                        <!--<div class="summary"><vte:value select="كشف أحمد حسن نجم الأهلي والزمالك والمنتخب الوطنى السابق، كواليس رحيله من النادي الأهلي للقلعة البيضاء، قائلًا: |كان فيه عند بينى وبينى مانويل جوزيه خلال تدريبه للأهلي في ذلك الوقت|" /></div>-->
                                    
                                </div>
                            
                        </div>
                    </div>
                    <script type="text/javascript">
                        var mainTicker = new vivvoTicker('mainTicker');
                    </script>
                
        
    </div>

	                    
	<div class="box box_white tabs">
        <ul id="popular_tabs" class="TabbedPanelsTabGroup">
            
                <li><a class="TabbedPanelsTab" href="#box_most_popular">الأكثر شعبية</a></li>
            
            
                <li><a class="TabbedPanelsTab" href="#box_top_rated">الأعلى تقييماً</a></li>
            
        </ul>
        
        
            
                	<div id="box_most_popular">
                        
                        	
	<div class="short">
		<div class="short_holder">
			<!-- <vte:if test=""> -->
				<div class="image">
					<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5980131-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9.html">
                     
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="image" />
				
                    </a>
				</div>
			<!-- </vte:if> -->
			<h2 class="article_title"><a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5980131-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9.html">فضيحة غير مسبوقة</a></h2>
		</div>
	</div>

                        
                        	
	<div class="short">
		<div class="short_holder">
			<!-- <vte:if test=""> -->
				<div class="image">
					<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952876-%D9%87%D9%85%D9%88%D9%85-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-..-%D9%88%D9%8A%D8%A7%D9%84%D9%8A%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85%D9%8A%D8%A9..%D8%B9%D9%88%D8%AF%D9%8A.html">
                     
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="image" />
				
                    </a>
				</div>
			<!-- </vte:if> -->
			<h2 class="article_title"><a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952876-%D9%87%D9%85%D9%88%D9%85-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-..-%D9%88%D9%8A%D8%A7%D9%84%D9%8A%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%AD%D9%84%D9%85%D9%8A%D8%A9..%D8%B9%D9%88%D8%AF%D9%8A.html">هموم مصرية .. وياليالي الحلمية..عودي!</a></h2>
		</div>
	</div>

                        
                        	
	<div class="short">
		<div class="short_holder">
			<!-- <vte:if test=""> -->
				<div class="image">
					<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952878-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B1%D8%A7%D9%82%D8%A8-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%D9%86%D8%A7.html">
                     
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="image" />
				
                    </a>
				</div>
			<!-- </vte:if> -->
			<h2 class="article_title"><a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952878-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B1%D8%A7%D9%82%D8%A8-%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%D9%86%D8%A7.html">إسرائيل تراقب إنجازاتنا</a></h2>
		</div>
	</div>

                        
                        	
	<div class="short">
		<div class="short_holder">
			<!-- <vte:if test=""> -->
				<div class="image">
					<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952862-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9-%D9%88%D8%B9%D8%B0%D8%B1-%D8%A3%D9%82%D8%A8%D8%AD-%D9%85%D9%86-%D8%A7%D9%84%D8%B0%D9%86%D8%A8.html">
                     
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="image" />
				
                    </a>
				</div>
			<!-- </vte:if> -->
			<h2 class="article_title"><a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5952862-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9-%D9%88%D8%B9%D8%B0%D8%B1-%D8%A3%D9%82%D8%A8%D8%AD-%D9%85%D9%86-%D8%A7%D9%84%D8%B0%D9%86%D8%A8.html">وزير التنمية المحلية وعذر أقبح من الذنب</a></h2>
		</div>
	</div>

                        
                        	
	<div class="short">
		<div class="short_holder">
			<!-- <vte:if test=""> -->
				<div class="image">
					<a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5956518-%D9%88%D9%81%D9%80%D9%80%D9%80%D8%A7%D8%A9-%D9%82%D8%B7%D9%80%D9%80%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D9%80%D9%80%D8%A9-%D8%A5%D9%83%D9%84%D9%8A%D9%86%D9%8A%D9%80%D9%83%D8%A7.html">
                     
					<img src="http://news.egypt.com/arabic/thumbnail.php?file=images/article_default.jpg&amp;size=summary_medium" alt="image" />
				
                    </a>
				</div>
			<!-- </vte:if> -->
			<h2 class="article_title"><a href="%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D8%B1%D8%A7%D8%A1/5956518-%D9%88%D9%81%D9%80%D9%80%D9%80%D8%A7%D8%A9-%D9%82%D8%B7%D9%80%D9%80%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D9%80%D9%80%D8%A9-%D8%A5%D9%83%D9%84%D9%8A%D9%86%D9%8A%D9%80%D9%83%D8%A7.html">وفـــاة قطــاع الصحــة إكلينيـكا</a></h2>
		</div>
	</div>

                        
                    </div>
                
        
        
        
            
                    <ol id="box_top_rated">
                        
                            <li><a href="%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA/5887011-بالفيديو..-مقلد-لجنة-التحقيق-في-حادث-الطائرة-وضعت-النقاط-على-الحروف.html">بالفيديو.. مقلد: لجنة التحقيق في حادث الطائرة وضعت النقاط على الحروف <span class="article_stats">(0)</span></a></li>
                        
                            <li><a href="%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA/5887012-بالفيديو..-«عكاشة»-الإمارات-تعاملت-مع-الغرب-بلغة-المصالح.html">بالفيديو.. «عكاشة»: الإمارات تعاملت مع الغرب بلغة المصالح <span class="article_stats">(0)</span></a></li>
                        
                            <li><a href="%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA/5887013-بالفيديو..-أحمد-الجارالله-لا-ننسى-«أفضال»-مصر-على-شعب-الكويت.html">بالفيديو.. أحمد الجارالله: لا ننسى «أفضال» مصر على شعب الكويت <span class="article_stats">(0)</span></a></li>
                        
                            <li><a href="10/5887014-القوات-المشتركة-بـ«تعز»-الوضع-الإنساني-مترد-والدعم-المنشود-لم-يصل.html">القوات المشتركة بـ«تعز»: الوضع الإنساني مترد والدعم المنشود لم يصل <span class="article_stats">(0)</span></a></li>
                        
                            <li><a href="%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA/5887016-السائحون-يتوافدون-على-مطار-شرم-الشيخ-والغردقة-ومرسى-علم.html">السائحون يتوافدون على مطار شرم الشيخ والغردقة ومرسى علم <span class="article_stats">(0)</span></a></li>
                        
                    </ol>
                
        
        
        
            
                    <ul id="box_most_commented">
                        
                    </ul>
                
        
        <script type="text/javascript">
            var popular_tabs = new Control.Tabs('popular_tabs');
        </script>
	</div>

                        
<div class="block-l">
    <span ></span>
    <div class="block-l-head"><h4><a>الكلمات الدلالية:</a></h4></div>
    <div class="block-l-con">
        
                لا يوجد كلمات دلالية لهذا الموضوع 
            </div></div>
                        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnews0egypt&amp;width=300&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=644178892331050" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:400px;" allowTransparency="true" ></iframe>
					</div>
				</div>


			</div></div>
			<div id="footer">
				

    <div class="footer">
<div class="footer-contain">
<div class="footer-shadow" ></div>
	<ul>
    <h1>اخبار مصر</h1>
    <hr />
    	<li><a href="http://news.egypt.com/arabic/2/index.1.html">الاخبار المحلية</a></li>
    	<li><a href="http://news.egypt.com/arabic/3/index.1.html">اخبار رياضية</a></li>
    	<li><a href="http://news.egypt.com/arabic/9/index.1.html">اخبار الحوادث</a></li>
    	<li><a href="http://news.egypt.com/arabic/8/index.1.html">اخبار التكنولوجيا</a></li>
	<li><a href="http://news.egypt.com/arabic/4/index.1.html">عربى و عالمى</a></li>
    	<li><a href="http://news.egypt.com/arabic/7/index.1.html">ثقافة وفن</a></li>
    	<li><a href="http://news.egypt.com/arabic/5/index.1.html">منوعات</a></li>
    	<li><a href="http://news.egypt.com/arabic/6/index.1.html">اقتصاد</a></li>
    	<li><a href="http://news.egypt.com/arabic/%D8%A7%D9%84%D8%A8%D8%AB-%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1/index.1.html">البث المباشر</a></li>
    	<li><a href="http://news.egypt.com/arabic/10/index.1.html">التوك شو</a></li>
    </ul>

<ul>
    <h1>المجتمع المصرى</h1>
    <hr />
    	<li><a href="http://egypt.com/">موقع مصر</a></li>
    	<li><a href="http://news.egypt.com/arabic/2/index.1.html">اخبار مصر</a></li>
    	<li><a href="http://kora.egypt.com/">كورة مصر</a></li>
		<li><a href="http://familytree.egypt.com/">شجرة العائلة</a></li>
    	<li><a href="http://lifestyle.egypt.com">المراءة والاسرة</a></li>
    	<li><a href="http://directory.egypt.com/business/">دليل مصر</a></li>
    	<li><a href="http://jobs.egypt.com/">وظائف مصر</a></li>
    	<li><a href="http://oldpress.egypt.com/">مجلة العزير</a></li>
    	<li><a href="http://aroundtown.egypt.com/">دليل المدينة</a></li>
    	<li><a href="http://ask.egypt.com/">اسأل</a></li>
    </ul>
    <div class="map">
    <div class="it" ></div>
    <div class="share">
<div style="float:right; margin-right: 10px;">    تابعونا
    <br />
    علـــى</div>
    <!--<a href="#" class="rss"></a>-->
    <a href="https://www.facebook.com/news0egypt" class="face" target="_blank" ></a>
    <a href="https://twitter.com/skashraf" class="tweet" target="_blank" ></a>
    </div>
    </div>
    <ul>
    <h1>خدمات موقع مصر</h1>
    <hr />
    	<li><a href="#">الاخبار المحلية</a></li>
    	<li><a href="http://news.egypt.com/arabic/3/index.1.html">اخبار رياضية</a></li>
    	<li><a href="http://news.egypt.com/arabic/9/index.1.html">اخبار الحوادث</a></li>
    	<li><a href="http://news.egypt.com/arabic/8/index.1.html">اخبار التكنولوجيا</a></li>
		<li><a href="http://familytree.egypt.com">شجرة العائلة</a></li>
    	<li><a href="http://lifestyle.egypt.com">المراءة والاسرة</a></li>

</ul>
<div class="copyrights">جميع الحقوق محفوظة لاخبار مصر لسنة 2015 تم التصميم والتطوير بواسطة شركة مصر</div>
<div class="sjort-links">
<a href="http://www.egypt.com/terms.php">شروط الاستخدام</a>
<a href="http://www.egypt.com/contactus.php">اعلن معنا</a>
<a href="http://www.egypt.com/contactus.php">اتصل بنا</a>
</div>
</div>
</div>
 <div style="display:none;">

			<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");

				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

			</script>

			<script type="text/javascript">
				try {

					var pageTracker = _gat._getTracker("UA-9856104-1");

					pageTracker._trackPageview();

				} catch(err) {
				}
			</script>


			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2839602-59', 'auto');
  ga('send', 'pageview');

</script>

		</div>   
    	

			</div>
		
	</body>
</html>